DSL ADSL-tesztelő2/ADSL/kézi ADSL2+/DSL/hálózati optikai szál tesztelők és szerszámok
Rövid bevezetés
ST332B többfunkciós kézi VDSL/ADSL2+tesztelővelkis méretű, kifejezetten xDSL vonal teszthez, DMM funkciókhoz,
Az ST332B VDSL-teszter egy többfunkciós kézi VDSL2-tesztelő kis méretű, kifejezetten xDSL-vonali teszteléshez (az xDSL tartalmazza: ADSL, ADSL2, ADSL2+, READSL, VDSL2)stb) és karbantartás Biztosítja az xDSL-tesztet, a PPPoE-tárcsázási tesztet, a DMM-tesztet, a modem emulációt, a hálózati feszültség kijelzését és így tovább.
A tesztelő LCD-kijelzővel és menüvel működik, amely közvetlenül megjeleníti a teszteredményeket, és jelentősen javítja az xDSL szélessávú szolgáltatást. Ez a legjobb választás a telepítés és a karbantartás helyszíni üzemeltetői számára.
Főbb jellemzők
·
Ø Gyors réztesztek DMM-mel (ACV, DCV, hurok és szigetelési ellenállás, kapacitás, távolság)
Ø Támogatja a modem emulációt és az Internetre való bejelentkezés szimulálását
Ø Támogatja az ISP bejelentkezést (felhasználónév / jelszó) és IP Ping teszt (WAN PING teszt, LAN PING teszt)
Ø Támogatja az összes több protokollt, PPPoE / PPPoA (LLC vagy VC-MUX)
Ø A CO-hoz csatlakozik aligátorcsipesz vagy RJ11 segítségével
Ø Újratölthető Li-ion akkumulátor
Ø Hangjelzés és LED-ek riasztási jelzései (kisebb teljesítmény, PPP, LAN, xDSL)
Ø Adatmemóriafukció
Ø LCD kijelző, menü működés
Ø Automatikus kikapcsolás, ha nincs bekapcsolva semmilyen műveletbillentyűzet
Ø Kompatibilis az összes ismert DSLAM-mel
Ø Szoftverkezelés
Ø Egyszerű, hordozható és pénzt takarít meg
Funkciók
·
Ø DSL Fizikai réteg teszt
Ø Modem emuláció (Cserélje ki teljesen a felhasználói modemet)
Ø PPPoE tárcsázás (RFC1683,RFC2684,RFC2516)
Ø PPPoA tárcsázás (RFC2364)
Ø Telefon funkció
Ø DMM teszt
Ø Ping funkció (WAN és LAN)
Ø Adatfeltöltés számítógépre és szoftverkezelés
Ø Rendszerparaméter beállítása: háttérvilágítás ideje, automatikus kikapcsolási idő működés nélkül, nyomóhang,
Ø PPPoE/PPPoA tárcsázási attribútum, felhasználónév felülvizsgálataésjelszó; visszaállítani a gyári értéket és így tovább.
Ø Ellenőrizze a veszélyes feszültséget
Ø Négy fokozatú szolgálati bíró (kiváló, jó,Rendben, szegény)
Műszaki adatok
|
ADSL2+ |
|
|
Szabványok |
ITU G.992.1(G.dmt), ITU G.992.2 (G.lite), ITU G.994.1(G.hs), ANSI T1.413 2. kiadás, ITU G.992.5(ADSL2+)L. melléklet |
|
Növelje a csatorna sebességét |
0~1,2 Mbps |
|
Lefelé csatorna sebesség |
0~24 Mbps |
|
Fel/Le csillapítás |
0~63,5 dB |
|
Fel/Le zajhatár |
0~32 dB |
|
Kimeneti teljesítmény |
Elérhető |
|
Hiba teszt |
CRC, FEC, HEC, NCD, LOS |
|
DSL csatlakozási mód megjelenítése |
Elérhető |
|
Csatorna bittérképének megjelenítése |
Elérhető |
|
ADSL |
|
|
Szabványok |
ITU G.992.1 (G.dmt) ITU G.992.2 (G.lite) ITU G.994.1 (G.hs) ANSI T1.413, 2. kiadás |
|
Növelje a csatorna sebességét |
0~1 Mbps |
|
Lefelé csatorna sebesség |
0~8 Mbps |
|
Fel/Le csillapítás |
0~63,5 dB |
|
Fel/Le zajhatár |
0~32 dB |
|
Kimeneti teljesítmény |
Elérhető |
|
Hiba teszt |
CRC, FEC, HEC, NCD, LOS |
|
DSL csatlakozási mód megjelenítése |
Elérhető |
|
Csatorna bittérképének megjelenítése |
Elérhető |
|
VDSL2 |
|
|
Legyen kompatibilis az ADSL{0}} ADSL-szabvánnyal. |
|
|
DSL vonal csillapítás |
|
|
DSL-vonal zajhatár |
|
|
DSL vonalon fel/le csatorna sebesség (Inter/Fast mód) |
|
|
DSL vonal fel/le maximális sebesség |
|
|
DMTalcsatornabitszám: 0~15, és mindegyikalcsatornafrekvenciapontok |
|
|
DSL-vonal hibaszáma (CRC, HEC, FEC, LCD, OCD) |
|
|
DSL vonal helyi kimeneti teljesítménye |
|
|
DSLAM információk |
|
|
Második hibakód |
|
|
Impulzuszajvédelem (INP) |
|
|
7 VDSL2 profil támogatása: 8a, 8b, 8c, 8d, 12a, 12b, 17a |
|
|
DMM teszt |
|
|
DC feszültség (V): |
0~400 |
|
AC feszültség (V): |
0~400 |
|
Hurokellenállás (Ω): |
0~20000 |
|
Kapacitás (nF): |
0~1000 |
|
Szigetelési ellenállás (MΩ): |
0~50 |
|
Általános specifikáció |
|
|
Tápegység |
Belső újratölthető 2800 mAH Li-ion akkumulátor |
|
Az akkumulátor élettartama |
4-5 óra |
|
Üzemi hőmérséklet |
0-40 oC |
|
Működő nedvesség |
5%-90% |
|
Méretek |
180mm × 93mm × 48mm |
|
Súly: |
<0.5kg |
Népszerű tags: dsl adsl tester2/adsl/handheld adsl2+/ dsl/ hálózati optikai szál tesztelők és szerszámok, Kína, gyártók, gyári, alacsony ár, vásárlás
Következő
DSL tesztelő / ADSL tesztelőAkár ez is tetszhet
A szálláslekérdezés elküldése

























